Hallo Gast! Bitte registriere dich um Beiträge schreiben zu können und Zugang zu allen Bereichen zu bekommen. Hier registrieren

Auch ohne Registrierung direkt eine Support-Anfrage stellen: Zum Support-Fomular


Probleme beim Senden
#1
Ich habe Threema (Android) neu installiert, ohne Backup.
Seitdem kann ich Nachrichten nur noch an "grüne" Kontakte senden.
Hat jemand einen Rat dazu? Merci.
Zitieren
#2
Erfasse doch mal einen neuen Nutzer mit der Threema-ID "ECHOECHO".
Was passiert, wenn Du an diese ID Nachrichten sendest?

gruß
claus
Zitieren
#3
(03.07.2014., 13:18)Claus schrieb: Erfasse doch mal einen neuen Nutzer mit der Threema-ID "ECHOECHO".
Was passiert, wenn Du an diese ID Nachrichten sendest?

gruß
claus


Die gesendete Threema kommt quasi bei mir wieder an.

Die gesendete Threema kommt direkt wieder bei mir an.
Zitieren
#4
Du hast also eine neue ID. Haben deine nicht grünen Kontakte schon deine neue ID hinzugefügt/synchronisiert?
Zitieren
#5
(25.07.2014., 17:41)Dr.Evil schrieb: Du hast also eine neue ID. Haben deine nicht grünen Kontakte schon deine neue ID hinzugefügt/synchronisiert?

Ich habe keine Ahnung. Woran kann ich das erkennen?
Zitieren
#6
Gar nicht. Du müsstest sie fragen Lächeln
Zitieren
#7
(25.07.2014., 18:48)Simon G. schrieb: Gar nicht. Du müsstest sie fragen Lächeln

Ich kann von rot und orange erhalten aber nicht senden.
Zitieren
#8
Vielleicht haben sie dich versehentlich blockiert?
Zitieren
#9
(02.07.2014., 16:22)John Doe III schrieb: Ich habe Threema (Android) neu installiert, ohne Backup.
Seitdem kann ich Nachrichten nur noch an "grüne" Kontakte senden
Dann dürften deine nicht grünen Kontakte ggf. noch deine alte ID führen.
Versuche mal unter Einstellungen/Privatsphäre den ersten Punkt: auschalten und wieder einschalten.
Hilft das nicht: gleiches Spiel noch mal, aber vor dem Wiedereinschalten Threema beenden und unter
(Android-System)Einstellungen/Apps/Threema den Cache löschen und dann wieder Threema starten und den Sync ebenso.

Gruß
Schotti
Zitieren
#10
na, jetzt bin ich aber gespannt....
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Sporadische Probleme beim Bildempfang in letzter Zeit Miaz 6 1.991 04.10.2017., 18:39
Letzter Beitrag: Miaz
  Seit Tagen Probleme beim Empfang/Versand Gimli 15 13.823 06.11.2016., 14:22
Letzter Beitrag: lgrahl
  Fehler beim Senden einer .WMV Datei TheDeckie 12 7.638 02.11.2015., 21:37
Letzter Beitrag: TheDeckie